Sooda!
 閲覧数:53
Mozilla Firefoxを使用している方に質問です。

4.0にバージョンアップしましたか?
ポイントサイトに支障がありそうな気がして
もう少ししてからにしようかと迷ってます。

質問者:匿名
質問日時:2011-05-12 07:07:10
カテゴリ:インターネット・パソコン>ソフトウェア>ソフトウェア全般

ベスト回答
既に4.0にバージョンアップして利用しています。
得に問題ないですね。
一部、アドオンのプラグインが対応していないのもありますが・・・。

回答者:匿名
回答日時:2011-05-12 07:24:06

この回答の満足度 ★★★★★

↓↓その他の回答 1〜3件/3件中
以前、慎重にアップデートしていたつもりが、ちょっと急に上...詳細

回答者:失敗
回答日時:2011-05-18 02:04:02

この回答の満足度 ★★★★★
バージョンアップしました。特に今のところ問題は起こって...詳細

回答者:匿名希望
回答日時:2011-05-12 15:39:48

この回答の満足度 ★★★★★
私は4.0にしたら対応してないのが結構あったので戻しました。...詳細

回答者:匿名希望
回答日時:2011-05-12 09:39:15

この回答の満足度 ★★★★★
 
この質問を友達に教える
→ヘルプ
ほしい情報が見つからないときは
新しい質問をする

↑このページのトップへ
TOP マイページ ヘルプ