Sooda!
 閲覧数:46
最近ウェブかめらを買ったんですが
対応しているバージョンは10.6~10.6.1
と、書いてありましたしかし家のパソコンは
バージョン10.6.8なんです

これってカメラ使用できないですかね?
===補足===
使用できる方法があれば教えていただきたいです。

質問者:Botan
質問日時:2013-03-26 13:34:10
カテゴリ:インターネット・パソコン>PC製品・周辺機器>製品情報

ベスト回答
やってみないと分かりませんが、10.6~10.6.1ってなってるなら10.6系で使えるんじゃないですかね?
まぁ、自己責任ってことで。
対応しているバージョンってのはその製品発売前に動作確認できてる範囲しか記載されないから、いつ発売された製品か?とかによって実際には動くけど記載されてないってことはよくある。
メーカーのサポートページとかでQ&A見るとか問い合わせるなどすればいいと思いますよ。
たぶん添付されてるソフトが動くかどうかって話だとおもう。
フリーのWebカメラツールとかでは使えたり。

回答者:匿名希望
回答日時:2013-03-26 13:49:05

この回答の満足度 ★★★★☆
お礼コメント
そうなんですか!
ありがとうございます

↓↓その他の回答 0〜0件/0件中
 
この質問を友達に教える
→ヘルプ
ほしい情報が見つからないときは
新しい質問をする

↑このページのトップへ
TOP マイページ ヘルプ