すべてのカテゴリ » インターネット・パソコン » インターネットサービス

質問

終了

Gmailが先日から簡易HTMLでしか表示できなくなりました。
回線環境は変わってないし、光なので、ブラウザかなと思っていますが、
firefoxでGmail簡易版でなく普通に出来てる方、バージョンはどれですか?
IEは使いたくなくて、firefoxもアップグレードしたくない理由がありまして・・・
ヘルプももう読みましたのでリンク貼り付けも結構です。
運営に問合せしても返事ありませんので、それもお書きいただく必要はありません。

  • 質問者:匿名
  • 質問日時:2011-09-06 22:59:36
  • 0
ソーシャルブックマークに登録する:

3.6 5.0 6.0 6.01では出来てます。
残念ながらここに知識のある方は居ないと思いますから、
公式フォーラムで質問された方が良いと思います。
更新したアドオンを無効にしてみては?ぐらいしか私にも思いつきません。
もしくは他のブラウザでGmailを使う(2.xなどの古いバージョンならですが)

http://www.google.com/support/forum/p/gmail/label?lid=635af8409a0d310d&hl=ja

  • 回答者:るー (質問から11時間後)
  • 0
この回答の満足度
  

とくネタ総合ランキング

すべてを見る

トクネタを投稿する

Sooda!からのお知らせ

一覧を見る